Waarschuwing voor extreem kritieke lekken in Mozilla Firefox

Er zijn twee ernstige problemen ontdekt in alle versies van Firefox, tot en met versie 1.0.3. Het lek stelt een website in staat om de beveiligings-instellingen van Firefox te omzeilen en code uit te voeren op de PC van het slachtoffer.

Lees verder: security.nl

Gedeeld

Geef een antwoord