Zeer kritiek lek in Adobe Acrobat / Reader

Gebruikers van Adobe Reader en Adobe Acrobat zijn gewaarschuwd voor een lek in de PDF lezer dat door een aanvaller misbruikt kan worden om een kwetsbaar systeem over te nemen. Het lek wordt veroorzaakt door een ongespecificeerde boundary error in de “core application plug-in”

Lees verder: security.nl

Gedeeld

Geef een antwoord